Jump to content

JiGGaS'eK

Gracze
  • Content Count

    480
  • Joined

  • Last visited

  • Days Won

    5

JiGGaS'eK last won the day on February 20 2017

JiGGaS'eK had the most liked content!

Community Reputation

6 Neutral

About JiGGaS'eK

  • Rank
    GuRu
  • Birthday 01/24/1990

Informacje o profilu

  • Płeć
    Male
  • Skąd
    Bartoszyce / Birr
  • Nick
    JIGGAS

Kontakt

  • Skype
    LOL: CHRUPSON
  • GG
    3550417
  • Strona WWW
    https://www.facebook.com/JiGGaSeK

Recent Profile Visitors

3,714 profile views
  1. w defenderze tez mialem, po wgraniau systemu z zachowaniem moich plikow tez nic nie dalo dopiero po wyrzuceniu wszystkiego z systemu i wszystkich moich plikow i wgraniu wszystkiego od nowa zadzialalo, teraz dziala bez wylaczenia zapor i tych innych blokad. Dzieki za pomoc temat d zamknieci
  2. mam dodane do dep i do wyjatkow ale to nic nie zmienilo nadal jest to samo
  3. Witam. Problem pojawia sie juz na poczatku po odpaleniu maina pojawia sie na chwile biale okno i automatycznie sie zamyka po sekundzie przez launcher ta sama sytulacja. Dziwne jest to ze demon mu normalnie smiga a s15 woga juz nie. Wylaczone zostaly wszystkie zapory itp. nie posiadam zadnego antyvira, windows 10, sprawdzilem poprzednie podobne problemy ale nic nie pomoglo. Moze Ktos ma jakis pomysl ?? Z gory dzieki
  4. JiGGaS'eK

    Master level

    Moze na slabych mobach :/ na Swamp w okolo 12-14 godzin wbilem 300lvl
  5. JiGGaS'eK

    EvoMon

    Potwierdzam... Przed chwila mialem to samo:/
  6. juz se zreszta raczej poradzilem T/C
  7. probowalem na nowym / starym na wszystkim juz
  8. JiGGaS'eK

    awesomium.dll

    A wiec problem jaki mam wyglada tak: https://youtu.be/0_dk3icmInI Na poczatku odpalam clienta na ktorym wczesniej gralem na medium i jest ok. Po wrzuceniu patcha TR1 juz nie dziala TR2 tylko formalnosc Ktos cos Piszcie...
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.